<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<title>Curtin Radio &#8211; Australia&#039;s #1 Community Radio Station. More than Half a Million Unique Listeners each month. Live Stream from our Web Site.</title>
<script type="text/javascript">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</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"f6f6362868949db54d8c4887a09c02dd",petok:"846596aa290044ae4fbf90bfb9125739cda0481b-1499356565-1800",zone:"curtinfm.com.au",rocket:"0",apps:{"clky":{"sid":"101024003","uid":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Curtin Radio &raquo; Feed" href="//curtinfm.com.au/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Curtin Radio &raquo; Comments Feed" href="//curtinfm.com.au/comments/feed/"/>
<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="text/calendar" title="Curtin Radio &raquo; iCal Feed" href="//curtinfm.com.au/eventscalendar/?ical=1"/>
<link rel="shortcut icon" href="//curtinfm.com.au/wp-content/uploads/2016/11/images.png" type="image/x-icon"/>
 
<link rel="apple-touch-icon" href="//curtinfm.com.au/wp-content/uploads/2016/11/images.png">
 
<link rel="apple-touch-icon" sizes="114x114" href="//curtinfm.com.au/wp-content/uploads/2016/11/images.png">
 
<link rel="apple-touch-icon" sizes="72x72" href="//curtinfm.com.au/wp-content/uploads/2016/11/images.png">
<meta property="og:title" content="Curtin Radio"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://curtinfm.com.au/"/>
<meta property="og:site_name" content="Curtin Radio"/>
<meta property="og:description" content="Station Sponsor  

On-Air Now   

Coming Up       

Station Sponsor    

On-Air Now     

Coming Up"/>
<meta property="og:image" content="https://curtinfm.com.au/wp-content/uploads/2017/01/curtinradio-square-logo-with-headphones-large-e1483975312505.gif"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/curtinfm.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='jquery-style-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/5254829eae0e54c1d12a9e3ee0f06237-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='layerslider-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/403e56750a5022e4d7d1276787677537-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ls-google-fonts-css' href='//fonts.googleapis.com/css?family=Lato:100,300,regular,700,900,400%7COpen+Sans:300,400%7CIndie+Flower:regular%7COswald:300,regular,700%7CPoppins:300,regular,500,600,700%7CNunito:300,regular,200,600:400%7CCaveat:regular:400%7CRoboto+Condensed:300,regular,700:400&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/eaf04e672350cb87d49d0cfcc5cd2970-2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cff-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/1cea139a32f55062c3efdef88e3ed30b-2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cff-font-awesome-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/181f8b49de842cfc9d37343e7345fb1e-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='es-widget-css-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/9d165417b5ad768f06234e4c1aa822dc-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='program-schedule-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/3762f0a6b76fd7e71451ef0f325a05a6-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dj-widget-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/e6bd935385ba40afc4334d7145ecbc65.css' type='text/css' media='all'/>
<link rel='stylesheet' id='yumprint-recipe-theme-layout-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/e9a4a0e62451f353e3b16111945d75f9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpProQuiz_front_style-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/58de5843f7d18ef103bcc079b602821f-2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpum-frontend-css-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/36c1d554cdf94f0a25e7318d7937fa42-2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fusion-core-style-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/d26f74bae8c443feabd69377b038c7fe-2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='avada-stylesheet-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/2f27bf6969b332a52c7cd75d907e03bb-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fusion-font-awesome-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/cf5c2c412f036c9d37c75df4719ad087-1.css' type='text/css' media='all'/>
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='//curtinfm.com.au/wp-content/uploads/2017/07/2f51e0a224cd6fbe1f332bcc28822436-2.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='//curtinfm.com.au/wp-content/uploads/2017/07/c5028a81a2e4c0247645f03198c8728f-1.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-builder-shortcodes-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/8dc9a797193aea92d29fa007827ace28-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fusion-builder-animations-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/26f9c4a7c17f2e9c8cde53b5b1424270-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fusion-builder-ilightbox-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/9241436975e27a1a35e9ec707388b27b-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='author-avatars-widget-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/d2735c37f055b6b0dfb613b611cfd21a-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/996ff66bda96ec4a83a216d5f6cc40d4-2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='author-avatars-shortcode-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/3db4d146b58b1f8e781ac99b137af9c4-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='avada_google_fonts-css' href='//fonts.googleapis.com/css?family=Cabin%3A400%7CDroid+Sans%3A700&#038;subset=latin' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/b6b5778760d198324af9bebea46dbb88-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mp3-jplayer-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/b31defdeccf307e12a876fc7904aa9c1-2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/8b7d57e786b0b223c8cef9f9d5c6eb37-2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-members-css' href='//curtinfm.com.au/wp-content/uploads/2017/07/236001aeb0eac10a0548365913775823.css' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/8a3d1d39c1ee857d7673ebb7a55178a5-2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/69e7cf06125245dd437d9a0fdc26645b.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/dcc0c4ee3412709cac5374f42f759384-1.js'></script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/bb1fb81a9b81c7da30ac58e5978da866.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/a4e0a8fdb699bb84797c7d889d424267-1.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/3727e063b41f919e62db17af1abecf21-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/d97d3addf97364fc1de03a200beb95bb-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/3a0d7c3e31cf39a00a4c1a2f6926ea5a-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/f551eea7da815c9a1497dc1081db386c-2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/ef1dae7625fc2bdb3bb4faf3175ab29e-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/894350ca264b91c091e7018d7dfec694-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/7269d969230e874121c8db411dcf4095-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/a338c30c8ff92f6c007b9248c362a063-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/98a191c0b48224eecf27512e8521c7e6-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/8298fa9bbc01481728cb805d7b99027f-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/5ed742597d05c00fc92ebcfdd22d8d65.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/7d420ed068e24fb1d891f563df225362-2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/07a4e9ba03cf89967d2cbadb3596c0ee-2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpum_frontend_js = {"ajax":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php","checking_credentials":"Checking credentials...","pwd_meter":"","disable_ajax":""};;;var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/curtinfm.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};;;var click_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var impression_object = {"ajax_url":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};;;var LS_Meta = {"v":"6.3.0"};;;var LS_Meta = {"v":"6.3.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/83272606759682bbdba63263bc6cb1f5-1.js'></script>
<!--[if IE 9]>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/386d966191f361a5c5598921d112fd57-1.js'></script>
<![endif]-->
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/d443afe9907c95ac5e61fc45b8fc62ad.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/5ad821566703019d7145d16bd6fa26bc-2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/19ec74d59662bac6ded76599c3658724-56.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/e1461ca875f0a018dc959d12e2e0ac56-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/curtinfm.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/048bfac57dea4b3c2bed6a8567600091-1.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.3.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/>
 
<link rel='//api.w.org/' href='//curtinfm.com.au/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//curtinfm.com.au/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//curtinfm.com.au/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel="canonical" href="//curtinfm.com.au/"/>
<link rel='shortlink' href='https://wp.me/P86TUC-1b'/>
<link rel="alternate" type="application/json+oembed" href="//curtinfm.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcurtinfm.com.au%2F"/>
<link rel="alternate" type="text/xml+oembed" href="//curtinfm.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcurtinfm.com.au%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-1{width:100%;max-width:150px;height:100%;max-height:150px;margin:0 auto;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
<meta http-equiv="refresh" content="300"/><meta name="framework" content="Alkivia Framework 0.8"/>
<meta name="generator" content="Custom Login v3.2.5"/>
<script type="text/javascript">
	window.yumprintRecipePlugin = "//curtinfm.com.au/wp-content/plugins/recipe-card";
	window.yumprintRecipeAjaxUrl = "//curtinfm.com.au/wp-admin/admin-ajax.php";
	window.yumprintRecipeUrl = "//curtinfm.com.au/";
</script><!--[if lte IE 8]>
<script type="text/javascript">
    window.yumprintRecipeDisabled = true;
</script>
<![endif]-->
<style type="text/css">@import url(//fonts.googleapis.com/css?family=Rock+Salt|Raleway);.blog-yumprint-recipe .blog-yumprint-recipe-title{color:#990100;}.blog-yumprint-recipe .blog-yumprint-subheader,.blog-yumprint-recipe .blog-yumprint-infobar-section-title,.blog-yumprint-recipe .blog-yumprint-infobox-section-title,.blog-yumprint-nutrition-section-title{color:#990100;}.blog-yumprint-recipe .blog-yumprint-save,.blog-yumprint-recipe .blog-yumprint-header .blog-yumprint-save a{background-color:#B90504;color:#ffffff!important;}.blog-yumprint-recipe .blog-yumprint-save:hover,.blog-yumprint-recipe .blog-yumprint-header .blog-yumprint-save:hover a{background-color:#d30605;}.blog-yumprint-recipe .blog-yumprint-adapted-link,.blog-yumprint-nutrition-more,.blog-yumprint-report-error{color:#B90504;}.blog-yumprint-recipe .blog-yumprint-infobar-section-data,.blog-yumprint-recipe .blog-yumprint-infobox-section-data,.blog-yumprint-recipe .blog-yumprint-adapted,.blog-yumprint-recipe .blog-yumprint-author,.blog-yumprint-recipe .blog-yumprint-serves,.blog-yumprint-nutrition-section-data{color:#666666;}.blog-yumprint-recipe .blog-yumprint-recipe-summary,.blog-yumprint-recipe .blog-yumprint-ingredient-item,.blog-yumprint-recipe .blog-yumprint-method-item,.blog-yumprint-recipe .blog-yumprint-note-item,.blog-yumprint-write-review,.blog-yumprint-nutrition-box{color:#333333;}.blog-yumprint-write-review:hover,.blog-yumprint-nutrition-more:hover,.blog-yumprint-recipe .blog-yumprint-adapted-link:hover{color:#d30605;}.blog-yumprint-recipe .blog-yumprint-nutrition-bar:hover .blog-yumprint-nutrition-section-title{color:#b30100;}.blog-yumprint-recipe .blog-yumprint-nutrition-bar:hover .blog-yumprint-nutrition-section-data{color:#808080;}.blog-yumprint-recipe .blog-yumprint-print{background-color:#CBCBCB;color:#ffffff;}.blog-yumprint-recipe .blog-yumprint-print:hover{background-color:#e4e4e4;}.blog-yumprint-recipe{background-color:#FFFAFB;border-color:#FFCEDB;border-style:solid;border-width:1px;border-radius:0px;}.blog-yumprint-recipe .blog-yumprint-recipe-contents{border-top-color:#FFCEDB;border-top-width:1px;border-top-style:solid;}.blog-yumprint-recipe .blog-yumprint-info-bar,.blog-yumprint-recipe .blog-yumprint-nutrition-bar,.blog-yumprint-nutrition-border{border-top-color:#FFCEDB;border-top-width:1px;border-top-style:solid;}.blog-yumprint-nutrition-line,.blog-yumprint-nutrition-thick-line,.blog-yumprint-nutrition-very-thick-line{border-top-color:#FFCEDB;}.blog-yumprint-recipe .blog-yumprint-info-box,.blog-yumprint-nutrition-box{background-color:#FFFCFD;border-color:#FFCEDB;border-style:solid;border-width:1px;border-radius:0px;}.blog-yumprint-recipe .blog-yumprint-recipe-title{font-family:Rock Salt,Helvetica Neue,Helvetica,Tahoma,Sans Serif,Sans;font-size:24px;font-weight:normal;font-style:normal;text-transform:none;text-decoration:none;}.blog-yumprint-recipe .blog-yumprint-subheader{font-family:Rock Salt,Helvetica Neue,Helvetica,Tahoma,Sans Serif,Sans;font-size:16px;font-weight:normal;font-style:normal;text-transform:none;text-decoration:none;}.blog-yumprint-recipe .blog-yumprint-recipe-summary,.blog-yumprint-recipe .blog-yumprint-ingredients,.blog-yumprint-recipe .blog-yumprint-methods,.blog-yumprint-recipe .blog-yumprint-notes,.blog-yumprint-write-review,.blog-yumprint-nutrition-box{font-family:Raleway,Helvetica Neue,Helvetica,Tahoma,Sans Serif,Sans;font-size:15px;font-weight:normal;font-style:normal;text-transform:none;text-decoration:none;}.blog-yumprint-recipe .blog-yumprint-info-bar,.blog-yumprint-recipe .blog-yumprint-info-box,.blog-yumprint-recipe .blog-yumprint-adapted,.blog-yumprint-recipe .blog-yumprint-author,.blog-yumprint-recipe .blog-yumprint-serves,.blog-yumprint-recipe .blog-yumprint-infobar-section-title,.blog-yumprint-recipe .blog-yumprint-infobox-section-title,.blog-yumprint-recipe .blog-yumprint-nutrition-bar,.blog-yumprint-nutrition-section-title,.blog-yumprint-nutrition-more{font-family:Raleway,Helvetica Neue,Helvetica,Tahoma,Sans Serif,Sans;font-size:15px;font-weight:normal;font-style:normal;text-transform:none;text-decoration:none;}.blog-yumprint-recipe .blog-yumprint-action{font-family:Raleway,Helvetica Neue,Helvetica,Tahoma,Sans Serif,Sans;font-size:15px;font-weight:normal;font-style:normal;text-transform:none;text-decoration:none;}.blog-yumprint-header{width:100%!important;}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://curtinfm.com.au"><link rel="https://theeventscalendar.com" href="//curtinfm.com.au/wp-json/tribe/events/v1/"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#000000;}</style>
 
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
 
 
<meta property="og:type" content="website"/>
<meta property="og:title" content="Curtin Radio"/>
<meta property="og:description" content="Australia&#039;s #1 Community Radio Station. More than Half a Million Unique Listeners each month. Live Stream from our Web Site."/>
<meta property="og:url" content="https://curtinfm.com.au/"/>
<meta property="og:site_name" content="Curtin Radio"/>
<meta property="og:image" content="https://curtinfm.com.au/wp-content/uploads/2017/01/curtinradio-square-logo-with-headphones-large-e1483975312505.gif"/>
<meta property="og:image:width" content="250"/>
<meta property="og:image:height" content="250"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:site" content="@curtinradio"/>
<meta name="twitter:image" content="https://curtinfm.com.au/wp-content/uploads/2017/01/curtinradio-square-logo-with-headphones-large-e1483975312505.gif?w=240"/>
<meta name="twitter:card" content="summary"/>
<link rel="icon" href="//curtinfm.com.au/wp-content/cache/thumbnails/2016/11/images-32x32.png" sizes="32x32"/>
<link rel="icon" href="//curtinfm.com.au/wp-content/cache/thumbnails/2016/11/images-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="//curtinfm.com.au/wp-content/cache/thumbnails/2016/11/images-180x180.png"/>
<meta name="msapplication-TileImage" content="https://curtinfm.com.au/wp-content/uploads/2016/11/images.png"/>
<style type="text/css" id="wp-custom-css">.person-name{font-size:28px!important;font-weight:normal!important;}.person-title,.person-desc{font-size:24px!important;font-weight:normal!important;font-style:normal!important;}.fusion-logo-link{width:386px!important;height:75px!important;}.on-air-dj-avatar img{height:125px!important;width:125px!important;border-radius:20px;border:0px solid #D9DCDE;background-color:#000000;}.on-air-dj-avatar{font-size:24px!important;}.on-air-dj,.on-air-dj-schedule{font-size:20px!important;}.on-air-dj-names{font-size:20px!important;}.on-air-dj-sched{font-size:14px!important;}.g-1{max-height:130px!important;}.cf7s-vanilla select{padding:0!important;margin-left:0!important;}.gallery-icon{background-color:white;display:inline-block;padding:20px;box-shadow:10px 10px 5px Black;}.fusion-events-single-title-content{visibility:hidden!important;}h4.tribe-events-event-image{visibility:hidden!important;width:0!important;}.summary{font-size:20px!important;}.spark-menu-img-wrapper{height:100px;width:150px;}.fusion-button-text{font-family:Arial!important;font-size:14px!important;color:#ffffff!important;}.tablepress tbody td{font-family:Tahoma!important;font-size:14px!important;color:#444444!important;}.tablepress .column-1{width:200px!important;}.tablepress .column-2{width:300px!important;}.shortcode-author-avatars .avatar{vertical-align:top;width:200px;height:200px;margin-right:50px;margin-bottom:100%;float:left;}.shortcode-author-avatars div.author-list .user{float:left;text-align:left;height:350px;vertical-align:top;width:100%;}</style>
<style id="fusion-stylesheet-inline-css" type="text/css">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</style>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="home page-template-default page page-id-73 custom-background tribe-no-js tribe-bar-is-disabled fusion-image-hovers fusion-body no-mobile-sticky-header no-totop no-mobile-totop layout-boxed-mode fusion-top-header menu-text-align-center mobile-menu-design-classic fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
							<div class="above-footer-wrapper">
		
				
		<div id="sliders-container">
					</div>
						
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo- fusion-mobile-menu-design-classic ">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="//curtinfm.com.au/">
						<img src="//curtinfm.com.au/wp-content/uploads/2016/06/equalizer.gif" width="515" height="100" alt="Curtin Radio Logo" class="fusion-logo-1x fusion-standard-logo" />

							<img src="//curtinfm.com.au/wp-content/uploads/2016/06/equalizer.gif" width="515" height="100" alt="Curtin Radio Retina Logo" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
											<img src="//curtinfm.com.au/wp-content/uploads/2016/12/equalizer-1-e1480663834936.gif" width="309" height="60" alt="Curtin Radio Sticky Logo" class="fusion-logo-1x fusion-sticky-logo-1x" />

									<img src="//curtinfm.com.au/wp-content/uploads/2016/12/equalizer-1-e1480663834936.gif" width="309" height="60" alt="Curtin Radio Sticky Logo Retina" class="fusion-logo-2x fusion-sticky-logo-2x" />
									</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main_menu" class="fusion-menu"><li role="menuitem"  id="menu-item-3565"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3565"  ><a  href="//curtinfm.com.au/livestream/" class="fusion-flex-link fusion-arrow-highlight"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-headphones"></i></span><span class="menu-text">Listen<span class="fusion-arrow-svg"><svg height="12px" width="23px">
						<path d="M0 0 L11.5 12 L23 0 Z" fill="#000000" />
						</svg></span></span></a></li><li role="menuitem"  id="menu-item-13743"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-73 current_page_item current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-13743 fusion-dropdown-menu"  ><a  href="//curtinfm.com.au/" class="fusion-arrow-highlight"><span class="menu-text">On-Air<span class="fusion-arrow-svg"><svg height="12px" width="23px">
						<path d="M0 0 L11.5 12 L23 0 Z" fill="#000000" />
						</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
							<path d="M0 12 L11.5 0 L23 12 Z" fill="#8c8c8c"/>
							</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-11230"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11230 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/show/afternoons/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-podcast"></i></span>Afternoons with Jenny</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-11178"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11178"  ><a  href="//curtinfm.com.au/schedule/afternoons-guest-list/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-address-book"></i></span>Afternoons Guest List</span></a></li><li role="menuitem"  id="menu-item-11263"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11263"  ><a  href="//curtinfm.com.au/recipes/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-cutlery"></i></span>Jenny&#8217;s Recipes</span></a></li><li role="menuitem"  id="menu-item-13484"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13484"  ><a  href="//curtinfm.com.au/category/the-afternoon-show/movie-reviews/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-film"></i></span>Movie Reviews</span></a></li></ul></li><li role="menuitem"  id="menu-item-11993"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11993 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/show/mornings/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-podcast"></i></span>Mornings with Peter</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-11991"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11991"  ><a  href="//curtinfm.com.au/wp-albumfeature/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-play"></i></span>Featured Album of the Day</span></a></li></ul></li><li role="menuitem"  id="menu-item-15262"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15262 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/interviews/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-microphone"></i></span>Interviews</span></a></li><li role="menuitem"  id="menu-item-11390"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11390 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/blog/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-newspaper-o"></i></span>Latest Updates</span></a></li><li role="menuitem"  id="menu-item-12083"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12083 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/music-log/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-music"></i></span>Music Log</span></a></li><li role="menuitem"  id="menu-item-11805"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11805 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/presenters/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-bullhorn"></i></span>Presenters</span></a></li><li role="menuitem"  id="menu-item-2840"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2840 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/schedule/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-clock-o"></i></span>Schedule</span></a></li><li role="menuitem"  id="menu-item-11231"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11231 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/shows/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-headphones"></i></span>Shows</span></a></li><li role="menuitem"  id="menu-item-12029"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12029 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/the-quiz" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-question-circle"></i></span>The Quiz</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-15746"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15746"  ><a  href="//curtinfm.com.au/the-quiz/the-quiz-the-50s/" class="fusion-arrow-highlight"><span>The Quiz &#8211; The 50&#8217;s</span></a></li><li role="menuitem"  id="menu-item-15747"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15747"  ><a  href="//curtinfm.com.au/the-quiz/the-quiz-the-60s/" class="fusion-arrow-highlight"><span>The Quiz &#8211; The 60&#8217;s</span></a></li><li role="menuitem"  id="menu-item-12028"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12028"  ><a  href="//curtinfm.com.au/the-quiz-leaderboard/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-trophy"></i></span>The Quiz – Leaderboard</span></a></li></ul></li><li role="menuitem"  id="menu-item-13052"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13052 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/dailyserial/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-newspaper-o"></i></span>The Serial</span></a></li><li role="menuitem"  id="menu-item-11948"  class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-has-children menu-item-11948 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-globe"></i></span>Tour the World</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-12059"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12059"  ><a  href="//curtinfm.com.au/canada-and-alaska-tour-with-peter-waltham/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-train"></i></span>Canada &#038; Alaska Tour with Peter</span></a></li><li role="menuitem"  id="menu-item-11949"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11949"  ><a  href="//curtinfm.com.au/great-java-rail-tour-with-greg-pearce/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-train"></i></span>Great Java Rail Tour with Greg</span></a></li></ul></li></ul></li><li role="menuitem"  id="menu-item-2839"  class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-2839 fusion-dropdown-menu"  ><a  title="Main Menu" class="fusion-arrow-highlight"><span class="menu-text">Off-Air<span class="fusion-arrow-svg"><svg height="12px" width="23px">
						<path d="M0 0 L11.5 12 L23 0 Z" fill="#000000" />
						</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
							<path d="M0 12 L11.5 0 L23 12 Z" fill="#8c8c8c"/>
							</svg></span></span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-3526"  class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-3526 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-building-o"></i></span>Home</span></a></li><li role="menuitem"  id="menu-item-626"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/about/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-user-circle"></i></span>About Us</span></a></li><li role="menuitem"  id="menu-item-14461"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14461 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/community/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-users"></i></span>Community Events</span></a></li><li role="menuitem"  id="menu-item-11070"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11070 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/csas/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-users"></i></span>Community Service Announcements</span></a></li><li role="menuitem"  id="menu-item-10924"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10924 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/contactus/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-envelope"></i></span>Contact Us</span></a></li><li role="menuitem"  id="menu-item-4429"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4429 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/donate/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-thermometer-quarter"></i></span>Donate</span></a></li><li role="menuitem"  id="menu-item-11069"  class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-has-children menu-item-11069 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-calendar"></i></span>Events</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-7553"  class="menu-item menu-item-type-post_type menu-item-object-tribe_events menu-item-7553"  ><a  href="//curtinfm.com.au/event/curtin-radio-classic-car-spectacular/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-car"></i></span>Classic Car Spectacular</span></a></li></ul></li><li role="menuitem"  id="menu-item-207"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/memberships/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-id-badge"></i></span>Memberships</span></a></li><li role="menuitem"  id="menu-item-11516"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11516 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/polls/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-check-circle"></i></span>Polls</span></a></li><li role="menuitem"  id="menu-item-206"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206 fusion-dropdown-submenu"  ><a  href="//curtinfm.com.au/sales/" class="fusion-arrow-highlight"><span><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-dollar"></i></span>Sales</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" aria-hidden="true"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="//curtinfm.com.au/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" alt="Search" />
		</div>
	</div>
</form>
</div></li></ul></nav>	

<nav class="fusion-mobile-nav-holder"></nav>

	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
			
							
		
		
						<div id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">
<div id="content" style="width: 100%;">
			<div id="post-73" class="post-73 page type-page status-publish has-post-thumbnail hentry">
			
			<span class="entry-title rich-snippet-hidden">
			Curtin Radio		</span>
	
			<span class="vcard rich-snippet-hidden">
			<span class="fn">
				<a href="//curtinfm.com.au/profile/curtinFM" title="Posts by curtinFM" rel="author">curtinFM</a>			</span>
		</span>
	
			<span class="updated rich-snippet-hidden">
			2017-06-05T07:24:59+00:00		</span>
	
										
			<div class="post-content">
				<div  class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth fusion-equal-height-columns"  style='background-color: #000000;background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-no-small-visibility fusion-no-medium-visibility fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="background-color:#000000;padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-column-content-centered"><div class="fusion-column-content">										<div class="fusion-slider-container fusion-slider-24 full-width-slider " id="fusion-slider-sc-homepageslider" style="height:300px; max-width:100%;">
						<style type="text/css" scoped="scoped">
						.fusion-slider-24 .flex-direction-nav a {
							width:40px;height:40px;line-height:40px;margin-top:-20px;font-size:28px;						}
						</style>
						<div class="fusion-slider-loading">Loading...</div>
												<div class="tfs-slider flexslider main-flex full-width-slider" data-slider_width="100%" data-slider_height="300px" data-full_screen="0" data-parallax="0" data-nav_arrows="1" data-pagination_circles="0" data-autoplay="1" data-loop="1" data-animation="fade" data-slideshow_speed="8000" data-animation_speed="2000" data-typo_sensitivity="1.25" data-typo_factor="1.1" data-nav_box_width="40px" data-nav_box_height="40px" data-nav_arrow_size="28px" style="max-width:100%;">
							<ul class="slides">
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-right" style="display: none;">
											<div class="slide-content" style="">
																																																	<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-1 .fusion-button-text, .fusion-button.button-1 i {color:#eaeaea;}.fusion-button.button-1 {border-width:1px;border-color:#eaeaea;}.fusion-button.button-1 .fusion-button-icon-divider{border-color:#eaeaea;}.fusion-button.button-1:hover .fusion-button-text, .fusion-button.button-1:hover i,.fusion-button.button-1:focus .fusion-button-text, .fusion-button.button-1:focus i,.fusion-button.button-1:active .fusion-button-text, .fusion-button.button-1:active{color:#ffffff;}.fusion-button.button-1:hover, .fusion-button.button-1:focus, .fusion-button.button-1:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-1{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-large button-default button-1 fusion-animated" data-animationType="1InDown" data-animationDuration="0.1" data-animationOffset="100%" target="_self" href="/guestbook"><span class="fusion-button-text">OK,
 Let's do it!</span></a></div></div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2017/05/guest-1024x400.jpg);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/05/guest-1024x400.jpg', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/05/guest-1024x400.jpg', sizingMethod='scale')';" data-imgwidth="1024">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-right" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><h2 class="title-heading-right" style="color:#000;font-size:40px;line-height:48px;">Listen to<br>Curtin Radio<br>on the go!</h2></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0, 0, 0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-right" style="font-size:20px;line-height:24px;">Try our mobile app. It's completely free!</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-2 .fusion-button-text, .fusion-button.button-2 i {color:#eaeaea;}.fusion-button.button-2 {border-width:1px;border-color:#eaeaea;}.fusion-button.button-2 .fusion-button-icon-divider{border-color:#eaeaea;}.fusion-button.button-2:hover .fusion-button-text, .fusion-button.button-2:hover i,.fusion-button.button-2:focus .fusion-button-text, .fusion-button.button-2:focus i,.fusion-button.button-2:active .fusion-button-text, .fusion-button.button-2:active{color:#ffffff;}.fusion-button.button-2:hover, .fusion-button.button-2:focus, .fusion-button.button-2:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-2:hover .fusion-button-icon-divider, .fusion-button.button-2:hover .fusion-button-icon-divider, .fusion-button.button-2:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-2{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-medium button-default button-2" target="_self"><span class="fusion-button-text">Enter curtinfm.com.au/m on your phone!</span></a></div></div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2017/02/Typing-Phone-Smartphone-Mobile-Phone-Screen-Sms-1868441.png);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/02/Typing-Phone-Smartphone-Mobile-Phone-Screen-Sms-1868441.png', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/02/Typing-Phone-Smartphone-Mobile-Phone-Screen-Sms-1868441.png', sizingMethod='scale')';" data-imgwidth="1347">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-center" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper fusion-block-element" style="background-color: rgba(0,0,0, 0.4);">
															<div class="fusion-title title fusion-title-center fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><div class="title-sep-container title-sep-container-left"><div class="title-sep sep-single sep-solid" style="border-color:#ffffff;"></div></div><h2 class="title-heading-center" style="font-size:40px;line-height:48px;">Travel the World<br />with Curtin Radio</h2><div class="title-sep-container title-sep-container-right"><div class="title-sep sep-single sep-solid" style="border-color:#ffffff;"></div></div></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0, 0, 0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-center" style="font-size:20px;line-height:24px;">Come along on one of our trips hosted by your favourite personality!</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-3 .fusion-button-text, .fusion-button.button-3 i {color:#eaeaea;}.fusion-button.button-3 {border-width:1px;border-color:#eaeaea;}.fusion-button.button-3 .fusion-button-icon-divider{border-color:#eaeaea;}.fusion-button.button-3:hover .fusion-button-text, .fusion-button.button-3:hover i,.fusion-button.button-3:focus .fusion-button-text, .fusion-button.button-3:focus i,.fusion-button.button-3:active .fusion-button-text, .fusion-button.button-3:active{color:#ffffff;}.fusion-button.button-3:hover, .fusion-button.button-3:focus, .fusion-button.button-3:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-3:hover .fusion-button-icon-divider, .fusion-button.button-3:hover .fusion-button-icon-divider, .fusion-button.button-3:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-3{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-medium button-default button-3" target="_self" href="/great-java-rail-tour-with-greg-pearce/"><span class="fusion-button-text">Java with Greg Pearce</span></a></div></div>
																																											<div class="tfs-button-2"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-4 .fusion-button-text, .fusion-button.button-4 i {color:#eaeaea;}.fusion-button.button-4 {border-width:1px;border-color:#eaeaea;}.fusion-button.button-4 .fusion-button-icon-divider{border-color:#eaeaea;}.fusion-button.button-4:hover .fusion-button-text, .fusion-button.button-4:hover i,.fusion-button.button-4:focus .fusion-button-text, .fusion-button.button-4:focus i,.fusion-button.button-4:active .fusion-button-text, .fusion-button.button-4:active{color:#ffffff;}.fusion-button.button-4:hover, .fusion-button.button-4:focus, .fusion-button.button-4:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-4:hover .fusion-button-icon-divider, .fusion-button.button-4:hover .fusion-button-icon-divider, .fusion-button.button-4:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-4{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-medium button-default button-4" target="_self" href="/canada-and-alaska-tour-with-peter-waltham/"><span class="fusion-button-text">Alaska & Canada with Peter Waltham</span></a></div>
</div>
																											</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2017/05/travel-1024x400.jpg);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/05/travel-1024x400.jpg', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/05/travel-1024x400.jpg', sizingMethod='scale')';" data-imgwidth="1024">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-right" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0,0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><h2 class="title-heading-right" style="color:#fff;font-size:40px;line-height:48px;"><span class="fusion-highlight light rounded highlight1" style="background-color:#ff0000;">MUSIC OF THE DECADES</span>
<br>From the 50s to the 80s</h2></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0,0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-right" style="color:#DA70D6;font-size:20px;line-height:24px;">On the most-listened to Community<br>Radio Station in Australia.</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapperright"><style type="text/css" scoped="scoped">.fusion-button.button-5 .fusion-button-text, .fusion-button.button-5 i {color:rgba(255,255,255,.6);}.fusion-button.button-5 {border-width:1px;border-color:rgba(255,255,255,.6);}.fusion-button.button-5 .fusion-button-icon-divider{border-color:rgba(255,255,255,.6);}.fusion-button.button-5:hover .fusion-button-text, .fusion-button.button-5:hover i,.fusion-button.button-5:focus .fusion-button-text, .fusion-button.button-5:focus i,.fusion-button.button-5:active .fusion-button-text, .fusion-button.button-5:active{color:#fff;}.fusion-button.button-5:hover, .fusion-button.button-5:focus, .fusion-button.button-5:active{border-width:1px;border-color:#fff;}.fusion-button.button-5:hover .fusion-button-icon-divider, .fusion-button.button-5:hover .fusion-button-icon-divider, .fusion-button.button-5:active .fusion-button-icon-divider{border-color:#fff;}.fusion-button.button-5{background: #e80707;
							background-image: -webkit-gradient( linear, left bottom, left top, from( #d60707 ), to( #e80707 ) );
							background-image: -webkit-linear-gradient( bottom, #d60707, #e80707 );
							background-image:   -moz-linear-gradient( bottom, #d60707, #e80707 );
							background-image:     -o-linear-gradient( bottom, #d60707, #e80707 );
							background-image: linear-gradient( to top, #d60707, #e80707 );}.fusion-button.button-5:hover,.button-5:focus,.fusion-button.button-5:active{background: #d60707;
							background-image: -webkit-gradient( linear, left bottom, left top, from( #e80707 ), to( #d60707 ) );
							background-image: -webkit-linear-gradient( bottom, #e80707, #d60707 );
							background-image:   -moz-linear-gradient( bottom, #e80707, #d60707 );
							background-image:     -o-linear-gradient( bottom, #e80707, #d60707 );
							background-image: linear-gradient( to top, #e80707, #d60707 );}.fusion-button.button-5{width:100%;}</style><a class="fusion-button button-flat fusion-button-square button-large button-custom button-5 fusion-animated" data-animationType="1InLeft" data-animationDuration="1" data-animationOffset="100%" target="_self" href="//curtinfm.com.au/listenlive"><span class="fusion-button-text">LISTEN LIVE</span></a></div></div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2017/01/open-mic-e1488268120165.jpg);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/01/open-mic-e1488268120165.jpg', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/01/open-mic-e1488268120165.jpg', sizingMethod='scale')';" data-imgwidth="1921">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-center" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><h2 class="title-heading-center" style="color:#fff;font-size:40px;line-height:48px;">OVER 239,000<br>UNIQUE LISTENERS<br>EACH WEEK!</h2></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0, 0, 0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-center" style="font-size:20px;line-height:24px;">THAT'S OVER 15% OF PERTH RADIO LISTENERS!</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-6 .fusion-button-text, .fusion-button.button-6 i {color:#eaeaea;}.fusion-button.button-6 {border-width:1px;border-color:#eaeaea;}.fusion-button.button-6 .fusion-button-icon-divider{border-color:#eaeaea;}.fusion-button.button-6:hover .fusion-button-text, .fusion-button.button-6:hover i,.fusion-button.button-6:focus .fusion-button-text, .fusion-button.button-6:focus i,.fusion-button.button-6:active .fusion-button-text, .fusion-button.button-6:active{color:#ffffff;}.fusion-button.button-6:hover, .fusion-button.button-6:focus, .fusion-button.button-6:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-6:hover .fusion-button-icon-divider, .fusion-button.button-6:hover .fusion-button-icon-divider, .fusion-button.button-6:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-6{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-medium button-default button-6" target="_self" href="/sales"><span class="fusion-button-text">FIND OUT MORE!</span></a></div></div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2017/01/faces-e1489987356695.png);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/01/faces-e1489987356695.png', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/01/faces-e1489987356695.png', sizingMethod='scale')';" data-imgwidth="1453">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-right" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><h2 class="title-heading-right" style="color:#fff;font-size:40px;line-height:48px;">OVER 519,000<br>UNIQUE LISTENERS<br>EACH MONTH!</h2></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0, 0, 0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-right" style="font-size:20px;line-height:24px;">THAT'S OVER 15% OF PERTH RADIO LISTENERS!</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-7 .fusion-button-text, .fusion-button.button-7 i {color:#eaeaea;}.fusion-button.button-7 {border-width:1px;border-color:#eaeaea;}.fusion-button.button-7 .fusion-button-icon-divider{border-color:#eaeaea;}.fusion-button.button-7:hover .fusion-button-text, .fusion-button.button-7:hover i,.fusion-button.button-7:focus .fusion-button-text, .fusion-button.button-7:focus i,.fusion-button.button-7:active .fusion-button-text, .fusion-button.button-7:active{color:#ffffff;}.fusion-button.button-7:hover, .fusion-button.button-7:focus, .fusion-button.button-7:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-7:hover .fusion-button-icon-divider, .fusion-button.button-7:hover .fusion-button-icon-divider, .fusion-button.button-7:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-7{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-medium button-default button-7" target="_self" href="/sales"><span class="fusion-button-text">FIND OUT MORE!</span></a></div></div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2016/07/Music-Listening-e1488274854490.jpg);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2016/07/Music-Listening-e1488274854490.jpg', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2016/07/Music-Listening-e1488274854490.jpg', sizingMethod='scale')';" data-imgwidth="4256">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-right" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><h2 class="title-heading-right" style="color:#fff;font-size:40px;line-height:48px;">GOT FACEBOOK?</h2></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0,0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-right" style="color:#ffffff;font-size:20px;line-height:24px;">We post regularly on our Facebook Page. Join us!</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapperright"><style type="text/css" scoped="scoped">.fusion-button.button-8 .fusion-button-text, .fusion-button.button-8 i {color:rgba(255,255,255,.6);}.fusion-button.button-8 {border-width:1px;border-color:rgba(255,255,255,.6);}.fusion-button.button-8 .fusion-button-icon-divider{border-color:rgba(255,255,255,.6);}.fusion-button.button-8:hover .fusion-button-text, .fusion-button.button-8:hover i,.fusion-button.button-8:focus .fusion-button-text, .fusion-button.button-8:focus i,.fusion-button.button-8:active .fusion-button-text, .fusion-button.button-8:active{color:#fff;}.fusion-button.button-8:hover, .fusion-button.button-8:focus, .fusion-button.button-8:active{border-width:1px;border-color:#fff;}.fusion-button.button-8:hover .fusion-button-icon-divider, .fusion-button.button-8:hover .fusion-button-icon-divider, .fusion-button.button-8:active .fusion-button-icon-divider{border-color:#fff;}.fusion-button.button-8{background: #e80707;
							background-image: -webkit-gradient( linear, left bottom, left top, from( #d60707 ), to( #e80707 ) );
							background-image: -webkit-linear-gradient( bottom, #d60707, #e80707 );
							background-image:   -moz-linear-gradient( bottom, #d60707, #e80707 );
							background-image:     -o-linear-gradient( bottom, #d60707, #e80707 );
							background-image: linear-gradient( to top, #d60707, #e80707 );}.fusion-button.button-8:hover,.button-8:focus,.fusion-button.button-8:active{background: #d60707;
							background-image: -webkit-gradient( linear, left bottom, left top, from( #e80707 ), to( #d60707 ) );
							background-image: -webkit-linear-gradient( bottom, #e80707, #d60707 );
							background-image:   -moz-linear-gradient( bottom, #e80707, #d60707 );
							background-image:     -o-linear-gradient( bottom, #e80707, #d60707 );
							background-image: linear-gradient( to top, #e80707, #d60707 );}.fusion-button.button-8{width:100%;}</style><a class="fusion-button button-flat fusion-button-square button-xlarge button-custom button-8" target="_self" href="https://facebook.com/curtinradio"><span class="fusion-button-text">VISIT OUR FACEBOOK PAGE!</span></a></div></div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2016/08/facebook-logo-003.jpg);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2016/08/facebook-logo-003.jpg', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2016/08/facebook-logo-003.jpg', sizingMethod='scale')';" data-imgwidth="1100">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-center" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><h2 class="title-heading-center" style="font-size:40px;line-height:48px;">What do YOU think?</h2></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0, 0, 0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-center" style="font-size:20px;line-height:24px;">Curtin Radio is interested in your opinion.<br>Tell us what you think!</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-9{width:100%;}</style><a class="fusion-button button-flat fusion-button-pill button-large button-red button-9" target="_self" href="/polls"><span class="fusion-button-icon-divider button-icon-divider-left"><i class="fa fa-check-square-o"></i></span><span class="fusion-button-text fusion-button-text-left">Vote Now!</span></a></div>
</div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2017/01/opinion.jpg);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/01/opinion.jpg', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/01/opinion.jpg', sizingMethod='scale')';" data-imgwidth="2116">
																																																																		</div>
									</li>
																							</ul>
						</div>
					</div>
				<div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:10px;margin-bottom:10px;"></div><iframe name="now_playing" title="now_playing" src="https://marci1217.marci.io/?c=custom_skin_2" width="100%" height="130" frameborder="0" scrolling="no" allowtransparency="true"></iframe><div class="fusion-builder-row fusion-builder-row-inner fusion-row "><div  data-animationType=slideInUp data-animationDuration=1.0 class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-first fusion-one-third fusion-column-first fusion-column-inner-bg-wrapper fusion-animated 1_3"  style='margin-top: 0px;margin-bottom: 0px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );margin-right:4%;'>
					<div class="fusion-column-wrapper" style="padding: 10px 10px 10px 10px;" data-bg-url="">
						<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-two" style="margin-top:0px;margin-bottom:31px;"><h2 class="title-heading-center"><span style="color: #ffffff;">Station Sponsor</span></h2></div> <div class="g g-1"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsMSwxLDYw" href="http://www.fasteddysperth.com.au"><img src="//curtinfm.com.au/wp-content/uploads/2015/09/fast_eddys.png" style="border-radius:25px; overflow:hidden;" target="_blank" rel="nofollow" /></a></div><div class="g-dyn a-14 c-2"><a class="gofollow" data-track="MTQsMSwxLDYw" href="http://www.oasispools.com.au"><img src="//curtinfm.com.au/wp-content/uploads/2016/05/OasisPools-5.jpg"   style="border-radius:25px; overflow:hidden;" target="_blank" rel="nofollow"/></a></div><div class="g-dyn a-18 c-3"><a class="gofollow" data-track="MTgsMSwxLDYw" href="http://www.regentsgarden.com.au"><img src="/wp-content/uploads/2016/04/RegentsGarden.png" style="border-radius:25px; overflow:hidden;"  target="_blank" rel="nofollow"/></a></div><div class="g-dyn a-5 c-4"><a class="gofollow" data-track="NSwxLDEsNjA=" href="http://www.blueskyhealthcare.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2015/09/sponsor_bluesky.jpg" style="border-radius:25px; overflow:hidden;"/></a></div><div class="g-dyn a-21 c-5"><a class="gofollow" data-track="MjEsMSwxLDYw" href="http://www.boreman.com.au"><img src="//curtinfm.com.au/wp-content/uploads/2016/03/sponsor_bm.png"   style="border-radius:25px; overflow:hidden;" target="_blank" rel="nofollow"/></a></div><div class="g-dyn a-8 c-6"><a class="gofollow" data-track="OCwxLDEsNjA=" href="http://www.hetheringtonfunerals.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2016/08/sponsor_hetherington.jpg" style="border-radius:25px; overflow:hidden;"/></a></div><div class="g-dyn a-9 c-7"><a class="gofollow" data-track="OSwxLDEsNjA=" href="http://www.luxtileandstone.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2015/09/sponsor_lux.png" style="border-radius:25px; overflow:hidden;"/></a></div><div class="g-dyn a-20 c-8"><a class="gofollow" data-track="MjAsMSwxLDYw" href="http://www.allpalms.com.au"><img src="//curtinfm.com.au/wp-content/uploads/2016/04/AllPalmsKellysCafe.png" style="border-radius:25px; overflow:hidden;"  target="_blank" rel="nofollow"/></a></div><div class="g-dyn a-11 c-9"><a class="gofollow" data-track="MTEsMSwxLDYw" href="http://www.360.org.au"><img src="//curtinfm.com.au/wp-content/uploads/2015/09/healthCom.jpg" style="border-radius:25px; overflow:hidden;" target="_blank" rel="nofollow" /></a></div><div class="g-dyn a-3 c-10"><a class="gofollow" data-track="MywxLDEsNjA=" href="http://www.rockinghammazda.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2015/09/rockingham_mazda.jpg" style="border-radius:25px; overflow:hidden;"/></a></div><div class="g-dyn a-4 c-11"><a class="gofollow" data-track="NCwxLDEsNjA=" href="http://www.hothamvalleyrailway.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2016/09/sponsor_hothamvalley.jpg" style="border-radius:25px; overflow:hidden;" /></a></div><div class="g-dyn a-6 c-12"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://www.detailedsolutions.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2015/09/sponsor_detailedsols.png" style="border-radius:25px; overflow:hidden;" /></a></div><div class="g-dyn a-13 c-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://www.jasminethaimandurah.com.au/"><img src="//curtinfm.com.au/wp-content/uploads/2016/05/Jasmine.jpg" style="border-radius:25px; overflow:hidden;" target="_blank" rel="nofollow" /></a></div><div class="g-dyn a-7 c-14"><a class="gofollow" data-track="NywxLDEsNjA=" href="http://www.orbitfitness.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2016/08/sponsor_orbit.png" style="border-radius:25px; overflow:hidden;"/></a></div><div class="g-dyn a-17 c-15"><a class="gofollow" data-track="MTcsMSwxLDYw" href="http://www.auctions.com.au"><img src="//curtinfm.com.au/wp-content/uploads/2016/04/RossesAuctions.png" style="border-radius:25px; overflow:hidden;"  target="_blank" rel="nofollow"/></a></div><div class="g-dyn a-23 c-16"><a class="gofollow" data-track="MjMsMSwxLDYw" href="http://www.cruiseandtravelcentre.com.au/" target="_blank" rel="nofollow"><img src="/wp-content/uploads/2017/01/West-Coast-Cruise.gif" style="border-radius:25px; overflow:hidden;"/></a></div><div class="g-dyn a-15 c-17"><a class="gofollow" data-track="MTUsMSwxLDYw" href="http://www.solutionsmatchmaking.com.au"><img src="//curtinfm.com.au/wp-content/uploads/2016/04/solutions.png"  style="border-radius:25px; overflow:hidden;"  target="_blank" rel="nofollow"/></a></div><div class="g-dyn a-22 c-18"><a class="gofollow" data-track="MjIsMSwxLDYw" href="//curtinfm.com.au/wp-content/uploads/2016/12/Media-Release-FFD-and-Instagram-Final.pdf" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2016/12/image001.png" style="border-radius:25px; overflow:hidden;" /></a></div></div>
					</div>
					<span class="fusion-column-inner-bg hover-type-zoomin">
						<a >
							<span class="fusion-column-inner-bg-image" style="background-color:rgba(81,81,81,0);background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a>
					</span>
				</div><div  data-animationType=fadeIn data-animationDuration=1.0 class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-one-third fusion-column-inner-bg-wrapper fusion-animated 1_3"  style='margin-top: 0px;margin-bottom: 0px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );margin-right:4%;'>
					<div class="fusion-column-wrapper" style="padding: 10px 10px 0px 10px;" data-bg-url="">
						<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-two" style="margin-top:0px;margin-bottom:31px;"><h2 class="title-heading-center"><span style="color: #ffffff;">On-Air Now</span></h2></div><div class="fusion-widget-area fusion-widget-area-1 fusion-content-widget-area"><style type="text/css" scoped="scoped">.fusion-widget-area-1 .widget h4 {color:#ffffff;}.fusion-widget-area-1 .widget .heading h4 {color:#ffffff;}.fusion-widget-area-1 .widget h4 {font-size:18px;}.fusion-widget-area-1 .widget .heading h4 {font-size:18px;}</style><div id="dj_widget-2" class="fusion-footer-widget-column widget DJ_Widget">		<div class="widget">
			<h4 class="widget-title"></h4>			
			<ul class="on-air-list">
				<li class="on-air-dj"><span class="on-air-dj-avatar"><img width="250" height="250" src="//curtinfm.com.au/wp-content/uploads/2016/12/gordon_g-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//curtinfm.com.au/wp-content/uploads/2016/12/gordon_g-66x66.png 66w, //curtinfm.com.au/wp-content/uploads/2016/12/gordon_g-200x200.png 200w, //curtinfm.com.au/wp-content/uploads/2016/12/gordon_g-250x250.png 250w, //curtinfm.com.au/wp-content/uploads/2016/12/gordon_g-350x350.png 350w, //curtinfm.com.au/wp-content/uploads/2016/12/gordon_g.png 400w" sizes="(max-width: 250px) 100vw, 250px" /></span>Nights<div class="on-air-dj-names">With Gordon Gee</div></li>			</ul>
		</div>
		<div style="clear:both;"></div></div><div class="fusion-additional-widget-content"></div></div>
					</div>
					<span class="fusion-column-inner-bg hover-type-zoomin">
						<a >
							<span class="fusion-column-inner-bg-image" style="background-color:rgba(81,81,81,0);background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a>
					</span>
				</div><div  data-animationType=fadeIn data-animationDuration=1.0 class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last fusion-one-third fusion-column-last fusion-column-inner-bg-wrapper fusion-animated 1_3"  style='margin-top: 0px;margin-bottom: 0px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );'>
					<div class="fusion-column-wrapper" style="padding: 10px 10px 10px 10px;" data-bg-url="">
						<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-two" style="margin-top:0px;margin-bottom:31px;"><h2 class="title-heading-center"><span style="color: #ffffff;">Coming Up</span></h2></div><div class="fusion-widget-area fusion-widget-area-2 fusion-content-widget-area"><style type="text/css" scoped="scoped">.fusion-widget-area-2 .widget h4 {color:#ffffff;}.fusion-widget-area-2 .widget .heading h4 {color:#ffffff;}.fusion-widget-area-2 .widget h4 {font-size:18px;}.fusion-widget-area-2 .widget .heading h4 {font-size:18px;}</style><div id="dj_upcoming_widget-3" class="fusion-footer-widget-column widget DJ_Upcoming_Widget"> 		
 		<div class="widget">
 		<h4 class="widget-title"></h4> 		<ul class="on-air-upcoming-list">
			<li class="on-air-dj"><span class="on-air-dj-avatar"><img width="225" height="225" src="//curtinfm.com.au/wp-content/uploads/2016/11/images.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//curtinfm.com.au/wp-content/uploads/2016/11/images-66x66.png 66w, //curtinfm.com.au/wp-content/uploads/2016/11/images-200x200.png 200w, //curtinfm.com.au/wp-content/uploads/2016/11/images.png 225w" sizes="(max-width: 225px) 100vw, 225px" /></span>Bedroom Alley<div class="on-air-dj-names">With your favourites</div></li><br>			</ul>
		</div>
		<div style="clear:both;"></div></div><div class="fusion-additional-widget-content"></div></div>
					</div>
					<span class="fusion-column-inner-bg hover-type-zoomin">
						<a >
							<span class="fusion-column-inner-bg-image" style="background-color:rgba(81,81,81,0);background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a>
					</span>
				</div></div></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-no-large-visibility fusion-column-no-min-height 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="background-color:#000000;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
																<div class="fusion-slider-container fusion-slider-24 full-width-slider " id="fusion-slider-sc-homepageslider" style="height:300px; max-width:100%;">
						<style type="text/css" scoped="scoped">
						.fusion-slider-24 .flex-direction-nav a {
							width:40px;height:40px;line-height:40px;margin-top:-20px;font-size:28px;						}
						</style>
						<div class="fusion-slider-loading">Loading...</div>
												<div class="tfs-slider flexslider main-flex full-width-slider" data-slider_width="100%" data-slider_height="300px" data-full_screen="0" data-parallax="0" data-nav_arrows="1" data-pagination_circles="0" data-autoplay="1" data-loop="1" data-animation="fade" data-slideshow_speed="8000" data-animation_speed="2000" data-typo_sensitivity="1.25" data-typo_factor="1.1" data-nav_box_width="40px" data-nav_box_height="40px" data-nav_arrow_size="28px" style="max-width:100%;">
							<ul class="slides">
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-right" style="display: none;">
											<div class="slide-content" style="">
																																																	<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-10 .fusion-button-text, .fusion-button.button-10 i {color:#eaeaea;}.fusion-button.button-10 {border-width:1px;border-color:#eaeaea;}.fusion-button.button-10 .fusion-button-icon-divider{border-color:#eaeaea;}.fusion-button.button-10:hover .fusion-button-text, .fusion-button.button-10:hover i,.fusion-button.button-10:focus .fusion-button-text, .fusion-button.button-10:focus i,.fusion-button.button-10:active .fusion-button-text, .fusion-button.button-10:active{color:#ffffff;}.fusion-button.button-10:hover, .fusion-button.button-10:focus, .fusion-button.button-10:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-10:hover .fusion-button-icon-divider, .fusion-button.button-10:hover .fusion-button-icon-divider, .fusion-button.button-10:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-10{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-large button-default button-10 fusion-animated" data-animationType="1InDown" data-animationDuration="0.1" data-animationOffset="100%" target="_self" href="/guestbook"><span class="fusion-button-text">OK,
 Let's do it!</span></a></div></div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2017/05/guest-1024x400.jpg);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/05/guest-1024x400.jpg', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/05/guest-1024x400.jpg', sizingMethod='scale')';" data-imgwidth="1024">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-right" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><h2 class="title-heading-right" style="color:#000;font-size:40px;line-height:48px;">Listen to<br>Curtin Radio<br>on the go!</h2></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0, 0, 0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-right" style="font-size:20px;line-height:24px;">Try our mobile app. It's completely free!</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-11 .fusion-button-text, .fusion-button.button-11 i {color:#eaeaea;}.fusion-button.button-11 {border-width:1px;border-color:#eaeaea;}.fusion-button.button-11 .fusion-button-icon-divider{border-color:#eaeaea;}.fusion-button.button-11:hover .fusion-button-text, .fusion-button.button-11:hover i,.fusion-button.button-11:focus .fusion-button-text, .fusion-button.button-11:focus i,.fusion-button.button-11:active .fusion-button-text, .fusion-button.button-11:active{color:#ffffff;}.fusion-button.button-11:hover, .fusion-button.button-11:focus, .fusion-button.button-11:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-11:hover .fusion-button-icon-divider, .fusion-button.button-11:hover .fusion-button-icon-divider, .fusion-button.button-11:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-11{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-medium button-default button-11" target="_self"><span class="fusion-button-text">Enter curtinfm.com.au/m on your phone!</span></a></div></div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2017/02/Typing-Phone-Smartphone-Mobile-Phone-Screen-Sms-1868441.png);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/02/Typing-Phone-Smartphone-Mobile-Phone-Screen-Sms-1868441.png', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/02/Typing-Phone-Smartphone-Mobile-Phone-Screen-Sms-1868441.png', sizingMethod='scale')';" data-imgwidth="1347">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-center" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper fusion-block-element" style="background-color: rgba(0,0,0, 0.4);">
															<div class="fusion-title title fusion-title-center fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><div class="title-sep-container title-sep-container-left"><div class="title-sep sep-single sep-solid" style="border-color:#ffffff;"></div></div><h2 class="title-heading-center" style="font-size:40px;line-height:48px;">Travel the World<br />with Curtin Radio</h2><div class="title-sep-container title-sep-container-right"><div class="title-sep sep-single sep-solid" style="border-color:#ffffff;"></div></div></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0, 0, 0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-center" style="font-size:20px;line-height:24px;">Come along on one of our trips hosted by your favourite personality!</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-12 .fusion-button-text, .fusion-button.button-12 i {color:#eaeaea;}.fusion-button.button-12 {border-width:1px;border-color:#eaeaea;}.fusion-button.button-12 .fusion-button-icon-divider{border-color:#eaeaea;}.fusion-button.button-12:hover .fusion-button-text, .fusion-button.button-12:hover i,.fusion-button.button-12:focus .fusion-button-text, .fusion-button.button-12:focus i,.fusion-button.button-12:active .fusion-button-text, .fusion-button.button-12:active{color:#ffffff;}.fusion-button.button-12:hover, .fusion-button.button-12:focus, .fusion-button.button-12:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-12:hover .fusion-button-icon-divider, .fusion-button.button-12:hover .fusion-button-icon-divider, .fusion-button.button-12:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-12{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-medium button-default button-12" target="_self" href="/great-java-rail-tour-with-greg-pearce/"><span class="fusion-button-text">Java with Greg Pearce</span></a></div></div>
																																											<div class="tfs-button-2"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-13 .fusion-button-text, .fusion-button.button-13 i {color:#eaeaea;}.fusion-button.button-13 {border-width:1px;border-color:#eaeaea;}.fusion-button.button-13 .fusion-button-icon-divider{border-color:#eaeaea;}.fusion-button.button-13:hover .fusion-button-text, .fusion-button.button-13:hover i,.fusion-button.button-13:focus .fusion-button-text, .fusion-button.button-13:focus i,.fusion-button.button-13:active .fusion-button-text, .fusion-button.button-13:active{color:#ffffff;}.fusion-button.button-13:hover, .fusion-button.button-13:focus, .fusion-button.button-13:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-13:hover .fusion-button-icon-divider, .fusion-button.button-13:hover .fusion-button-icon-divider, .fusion-button.button-13:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-13{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-medium button-default button-13" target="_self" href="/canada-and-alaska-tour-with-peter-waltham/"><span class="fusion-button-text">Alaska & Canada with Peter Waltham</span></a></div>
</div>
																											</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2017/05/travel-1024x400.jpg);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/05/travel-1024x400.jpg', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/05/travel-1024x400.jpg', sizingMethod='scale')';" data-imgwidth="1024">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-right" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0,0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><h2 class="title-heading-right" style="color:#fff;font-size:40px;line-height:48px;"><span class="fusion-highlight light rounded highlight1" style="background-color:#ff0000;">MUSIC OF THE DECADES</span>
<br>From the 50s to the 80s</h2></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0,0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-right" style="color:#DA70D6;font-size:20px;line-height:24px;">On the most-listened to Community<br>Radio Station in Australia.</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapperright"><style type="text/css" scoped="scoped">.fusion-button.button-14 .fusion-button-text, .fusion-button.button-14 i {color:rgba(255,255,255,.6);}.fusion-button.button-14 {border-width:1px;border-color:rgba(255,255,255,.6);}.fusion-button.button-14 .fusion-button-icon-divider{border-color:rgba(255,255,255,.6);}.fusion-button.button-14:hover .fusion-button-text, .fusion-button.button-14:hover i,.fusion-button.button-14:focus .fusion-button-text, .fusion-button.button-14:focus i,.fusion-button.button-14:active .fusion-button-text, .fusion-button.button-14:active{color:#fff;}.fusion-button.button-14:hover, .fusion-button.button-14:focus, .fusion-button.button-14:active{border-width:1px;border-color:#fff;}.fusion-button.button-14:hover .fusion-button-icon-divider, .fusion-button.button-14:hover .fusion-button-icon-divider, .fusion-button.button-14:active .fusion-button-icon-divider{border-color:#fff;}.fusion-button.button-14{background: #e80707;
							background-image: -webkit-gradient( linear, left bottom, left top, from( #d60707 ), to( #e80707 ) );
							background-image: -webkit-linear-gradient( bottom, #d60707, #e80707 );
							background-image:   -moz-linear-gradient( bottom, #d60707, #e80707 );
							background-image:     -o-linear-gradient( bottom, #d60707, #e80707 );
							background-image: linear-gradient( to top, #d60707, #e80707 );}.fusion-button.button-14:hover,.button-14:focus,.fusion-button.button-14:active{background: #d60707;
							background-image: -webkit-gradient( linear, left bottom, left top, from( #e80707 ), to( #d60707 ) );
							background-image: -webkit-linear-gradient( bottom, #e80707, #d60707 );
							background-image:   -moz-linear-gradient( bottom, #e80707, #d60707 );
							background-image:     -o-linear-gradient( bottom, #e80707, #d60707 );
							background-image: linear-gradient( to top, #e80707, #d60707 );}.fusion-button.button-14{width:100%;}</style><a class="fusion-button button-flat fusion-button-square button-large button-custom button-14 fusion-animated" data-animationType="1InLeft" data-animationDuration="1" data-animationOffset="100%" target="_self" href="//curtinfm.com.au/listenlive"><span class="fusion-button-text">LISTEN LIVE</span></a></div></div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2017/01/open-mic-e1488268120165.jpg);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/01/open-mic-e1488268120165.jpg', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/01/open-mic-e1488268120165.jpg', sizingMethod='scale')';" data-imgwidth="1921">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-center" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><h2 class="title-heading-center" style="color:#fff;font-size:40px;line-height:48px;">OVER 239,000<br>UNIQUE LISTENERS<br>EACH WEEK!</h2></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0, 0, 0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-center" style="font-size:20px;line-height:24px;">THAT'S OVER 15% OF PERTH RADIO LISTENERS!</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-15 .fusion-button-text, .fusion-button.button-15 i {color:#eaeaea;}.fusion-button.button-15 {border-width:1px;border-color:#eaeaea;}.fusion-button.button-15 .fusion-button-icon-divider{border-color:#eaeaea;}.fusion-button.button-15:hover .fusion-button-text, .fusion-button.button-15:hover i,.fusion-button.button-15:focus .fusion-button-text, .fusion-button.button-15:focus i,.fusion-button.button-15:active .fusion-button-text, .fusion-button.button-15:active{color:#ffffff;}.fusion-button.button-15:hover, .fusion-button.button-15:focus, .fusion-button.button-15:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-15:hover .fusion-button-icon-divider, .fusion-button.button-15:hover .fusion-button-icon-divider, .fusion-button.button-15:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-15{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-medium button-default button-15" target="_self" href="/sales"><span class="fusion-button-text">FIND OUT MORE!</span></a></div></div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2017/01/faces-e1489987356695.png);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/01/faces-e1489987356695.png', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/01/faces-e1489987356695.png', sizingMethod='scale')';" data-imgwidth="1453">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-right" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><h2 class="title-heading-right" style="color:#fff;font-size:40px;line-height:48px;">OVER 519,000<br>UNIQUE LISTENERS<br>EACH MONTH!</h2></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0, 0, 0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-right" style="font-size:20px;line-height:24px;">THAT'S OVER 15% OF PERTH RADIO LISTENERS!</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-16 .fusion-button-text, .fusion-button.button-16 i {color:#eaeaea;}.fusion-button.button-16 {border-width:1px;border-color:#eaeaea;}.fusion-button.button-16 .fusion-button-icon-divider{border-color:#eaeaea;}.fusion-button.button-16:hover .fusion-button-text, .fusion-button.button-16:hover i,.fusion-button.button-16:focus .fusion-button-text, .fusion-button.button-16:focus i,.fusion-button.button-16:active .fusion-button-text, .fusion-button.button-16:active{color:#ffffff;}.fusion-button.button-16:hover, .fusion-button.button-16:focus, .fusion-button.button-16:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-16:hover .fusion-button-icon-divider, .fusion-button.button-16:hover .fusion-button-icon-divider, .fusion-button.button-16:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-16{width:100%;}</style><a class="fusion-button button-flat fusion-button-round button-medium button-default button-16" target="_self" href="/sales"><span class="fusion-button-text">FIND OUT MORE!</span></a></div></div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2016/07/Music-Listening-e1488274854490.jpg);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2016/07/Music-Listening-e1488274854490.jpg', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2016/07/Music-Listening-e1488274854490.jpg', sizingMethod='scale')';" data-imgwidth="4256">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-right" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><h2 class="title-heading-right" style="color:#fff;font-size:40px;line-height:48px;">GOT FACEBOOK?</h2></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0,0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-right" style="color:#ffffff;font-size:20px;line-height:24px;">We post regularly on our Facebook Page. Join us!</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapperright"><style type="text/css" scoped="scoped">.fusion-button.button-17 .fusion-button-text, .fusion-button.button-17 i {color:rgba(255,255,255,.6);}.fusion-button.button-17 {border-width:1px;border-color:rgba(255,255,255,.6);}.fusion-button.button-17 .fusion-button-icon-divider{border-color:rgba(255,255,255,.6);}.fusion-button.button-17:hover .fusion-button-text, .fusion-button.button-17:hover i,.fusion-button.button-17:focus .fusion-button-text, .fusion-button.button-17:focus i,.fusion-button.button-17:active .fusion-button-text, .fusion-button.button-17:active{color:#fff;}.fusion-button.button-17:hover, .fusion-button.button-17:focus, .fusion-button.button-17:active{border-width:1px;border-color:#fff;}.fusion-button.button-17:hover .fusion-button-icon-divider, .fusion-button.button-17:hover .fusion-button-icon-divider, .fusion-button.button-17:active .fusion-button-icon-divider{border-color:#fff;}.fusion-button.button-17{background: #e80707;
							background-image: -webkit-gradient( linear, left bottom, left top, from( #d60707 ), to( #e80707 ) );
							background-image: -webkit-linear-gradient( bottom, #d60707, #e80707 );
							background-image:   -moz-linear-gradient( bottom, #d60707, #e80707 );
							background-image:     -o-linear-gradient( bottom, #d60707, #e80707 );
							background-image: linear-gradient( to top, #d60707, #e80707 );}.fusion-button.button-17:hover,.button-17:focus,.fusion-button.button-17:active{background: #d60707;
							background-image: -webkit-gradient( linear, left bottom, left top, from( #e80707 ), to( #d60707 ) );
							background-image: -webkit-linear-gradient( bottom, #e80707, #d60707 );
							background-image:   -moz-linear-gradient( bottom, #e80707, #d60707 );
							background-image:     -o-linear-gradient( bottom, #e80707, #d60707 );
							background-image: linear-gradient( to top, #e80707, #d60707 );}.fusion-button.button-17{width:100%;}</style><a class="fusion-button button-flat fusion-button-square button-xlarge button-custom button-17" target="_self" href="https://facebook.com/curtinradio"><span class="fusion-button-text">VISIT OUR FACEBOOK PAGE!</span></a></div></div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2016/08/facebook-logo-003.jpg);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2016/08/facebook-logo-003.jpg', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2016/08/facebook-logo-003.jpg', sizingMethod='scale')';" data-imgwidth="1100">
																																																																		</div>
									</li>
																	<li data-mute="yes" data-loop="yes" data-autoplay="yes">
										<div class="slide-content-container slide-content-center" style="display: none;">
											<div class="slide-content" style="">
																									<div class="heading with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0,0,0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-two" style="margin-top:0px;margin-bottom:0px;"><h2 class="title-heading-center" style="font-size:40px;line-height:48px;">What do YOU think?</h2></div>														</div>
													</div>
																																					<div class="caption with-bg">
														<div class="fusion-title-sc-wrapper" style="background-color: rgba(0, 0, 0, 0.4);">
															<div class="fusion-title title fusion-sep-none fusion-title-center fusion-title-size-three" style="margin-top:0px;margin-bottom:0px;"><h3 class="title-heading-center" style="font-size:20px;line-height:24px;">Curtin Radio is interested in your opinion.<br>Tell us what you think!</h3></div>														</div>
													</div>
																																					<div class="buttons" >
																													<div class="tfs-button-1"><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-18{width:100%;}</style><a class="fusion-button button-flat fusion-button-pill button-large button-red button-18" target="_self" href="/polls"><span class="fusion-button-icon-divider button-icon-divider-left"><i class="fa fa-check-square-o"></i></span><span class="fusion-button-text fusion-button-text-left">Vote Now!</span></a></div>
</div>
																																									</div>
																							</div>
										</div>
																																								<div class="background background-image" style="background-image: url(//curtinfm.com.au/wp-content/uploads/2017/01/opinion.jpg);max-width:100%;height:300px;filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/01/opinion.jpg', sizingMethod='scale');-ms-filter:'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='//curtinfm.com.au/wp-content/uploads/2017/01/opinion.jpg', sizingMethod='scale')';" data-imgwidth="2116">
																																																																		</div>
									</li>
																							</ul>
						</div>
					</div>
				<div class="fusion-builder-row fusion-builder-row-inner fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-first fusion-one-third fusion-column-first 1_3"  style='margin-top: 0px;margin-bottom: 0px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );margin-right:4%;'>
					<div class="fusion-column-wrapper" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:20px;"></div><div class="fusion-title title fusion-title-center fusion-title-size-two" style="margin-top:0px;margin-bottom:31px;"><div class="title-sep-container title-sep-container-left"><div class="title-sep sep-double" style="border-color:#ffffff;"></div></div><h2 class="title-heading-center"><span style="color: #ffffff;">Station Sponsor</span></h2><div class="title-sep-container title-sep-container-right"><div class="title-sep sep-double" style="border-color:#ffffff;"></div></div></div> <div class="g g-1"><div class="g-dyn a-14 c-1"><a class="gofollow" data-track="MTQsMSwxLDYw" href="http://www.oasispools.com.au"><img src="//curtinfm.com.au/wp-content/uploads/2016/05/OasisPools-5.jpg"   style="border-radius:25px; overflow:hidden;" target="_blank" rel="nofollow"/></a></div><div class="g-dyn a-3 c-2"><a class="gofollow" data-track="MywxLDEsNjA=" href="http://www.rockinghammazda.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2015/09/rockingham_mazda.jpg" style="border-radius:25px; overflow:hidden;"/></a></div><div class="g-dyn a-22 c-3"><a class="gofollow" data-track="MjIsMSwxLDYw" href="//curtinfm.com.au/wp-content/uploads/2016/12/Media-Release-FFD-and-Instagram-Final.pdf" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2016/12/image001.png" style="border-radius:25px; overflow:hidden;" /></a></div><div class="g-dyn a-9 c-4"><a class="gofollow" data-track="OSwxLDEsNjA=" href="http://www.luxtileandstone.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2015/09/sponsor_lux.png" style="border-radius:25px; overflow:hidden;"/></a></div><div class="g-dyn a-15 c-5"><a class="gofollow" data-track="MTUsMSwxLDYw" href="http://www.solutionsmatchmaking.com.au"><img src="//curtinfm.com.au/wp-content/uploads/2016/04/solutions.png"  style="border-radius:25px; overflow:hidden;"  target="_blank" rel="nofollow"/></a></div><div class="g-dyn a-17 c-6"><a class="gofollow" data-track="MTcsMSwxLDYw" href="http://www.auctions.com.au"><img src="//curtinfm.com.au/wp-content/uploads/2016/04/RossesAuctions.png" style="border-radius:25px; overflow:hidden;"  target="_blank" rel="nofollow"/></a></div><div class="g-dyn a-4 c-7"><a class="gofollow" data-track="NCwxLDEsNjA=" href="http://www.hothamvalleyrailway.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2016/09/sponsor_hothamvalley.jpg" style="border-radius:25px; overflow:hidden;" /></a></div><div class="g-dyn a-11 c-8"><a class="gofollow" data-track="MTEsMSwxLDYw" href="http://www.360.org.au"><img src="//curtinfm.com.au/wp-content/uploads/2015/09/healthCom.jpg" style="border-radius:25px; overflow:hidden;" target="_blank" rel="nofollow" /></a></div><div class="g-dyn a-18 c-9"><a class="gofollow" data-track="MTgsMSwxLDYw" href="http://www.regentsgarden.com.au"><img src="/wp-content/uploads/2016/04/RegentsGarden.png" style="border-radius:25px; overflow:hidden;"  target="_blank" rel="nofollow"/></a></div><div class="g-dyn a-8 c-10"><a class="gofollow" data-track="OCwxLDEsNjA=" href="http://www.hetheringtonfunerals.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2016/08/sponsor_hetherington.jpg" style="border-radius:25px; overflow:hidden;"/></a></div><div class="g-dyn a-5 c-11"><a class="gofollow" data-track="NSwxLDEsNjA=" href="http://www.blueskyhealthcare.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2015/09/sponsor_bluesky.jpg" style="border-radius:25px; overflow:hidden;"/></a></div><div class="g-dyn a-23 c-12"><a class="gofollow" data-track="MjMsMSwxLDYw" href="http://www.cruiseandtravelcentre.com.au/" target="_blank" rel="nofollow"><img src="/wp-content/uploads/2017/01/West-Coast-Cruise.gif" style="border-radius:25px; overflow:hidden;"/></a></div><div class="g-dyn a-21 c-13"><a class="gofollow" data-track="MjEsMSwxLDYw" href="http://www.boreman.com.au"><img src="//curtinfm.com.au/wp-content/uploads/2016/03/sponsor_bm.png"   style="border-radius:25px; overflow:hidden;" target="_blank" rel="nofollow"/></a></div><div class="g-dyn a-6 c-14"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://www.detailedsolutions.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2015/09/sponsor_detailedsols.png" style="border-radius:25px; overflow:hidden;" /></a></div><div class="g-dyn a-13 c-15"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://www.jasminethaimandurah.com.au/"><img src="//curtinfm.com.au/wp-content/uploads/2016/05/Jasmine.jpg" style="border-radius:25px; overflow:hidden;" target="_blank" rel="nofollow" /></a></div><div class="g-dyn a-20 c-16"><a class="gofollow" data-track="MjAsMSwxLDYw" href="http://www.allpalms.com.au"><img src="//curtinfm.com.au/wp-content/uploads/2016/04/AllPalmsKellysCafe.png" style="border-radius:25px; overflow:hidden;"  target="_blank" rel="nofollow"/></a></div><div class="g-dyn a-7 c-17"><a class="gofollow" data-track="NywxLDEsNjA=" href="http://www.orbitfitness.com.au" target="_blank" rel="nofollow"><img src="//curtinfm.com.au/wp-content/uploads/2016/08/sponsor_orbit.png" style="border-radius:25px; overflow:hidden;"/></a></div><div class="g-dyn a-12 c-18"><a class="gofollow" data-track="MTIsMSwxLDYw" href="http://www.fasteddysperth.com.au"><img src="//curtinfm.com.au/wp-content/uploads/2015/09/fast_eddys.png" style="border-radius:25px; overflow:hidden;" target="_blank" rel="nofollow" /></a></div></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:20px;"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-one-third 1_3"  style='margin-top: 0px;margin-bottom: 0px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );margin-right:4%;'>
					<div class="fusion-column-wrapper" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:20px;"></div><div class="fusion-title title fusion-title-center fusion-title-size-two" style="margin-top:0px;margin-bottom:31px;"><div class="title-sep-container title-sep-container-left"><div class="title-sep sep-double" style="border-color:#ffffff;"></div></div><h2 class="title-heading-center"><span style="color: #ffffff;">On-Air Now</span></h2><div class="title-sep-container title-sep-container-right"><div class="title-sep sep-double" style="border-color:#ffffff;"></div></div></div><div class="fusion-widget-area fusion-widget-area-3 fusion-content-widget-area"><style type="text/css" scoped="scoped">.fusion-widget-area-3 .widget h4 {color:#ffffff;}.fusion-widget-area-3 .widget .heading h4 {color:#ffffff;}.fusion-widget-area-3 .widget h4 {font-size:18px;}.fusion-widget-area-3 .widget .heading h4 {font-size:18px;}</style><div id="dj_widget-2" class="fusion-footer-widget-column widget DJ_Widget">		<div class="widget">
			<h4 class="widget-title"></h4>			
			<ul class="on-air-list">
				<li class="on-air-dj"><span class="on-air-dj-avatar"><img width="250" height="250" src="//curtinfm.com.au/wp-content/uploads/2016/12/gordon_g-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//curtinfm.com.au/wp-content/uploads/2016/12/gordon_g-66x66.png 66w, //curtinfm.com.au/wp-content/uploads/2016/12/gordon_g-200x200.png 200w, //curtinfm.com.au/wp-content/uploads/2016/12/gordon_g-250x250.png 250w, //curtinfm.com.au/wp-content/uploads/2016/12/gordon_g-350x350.png 350w, //curtinfm.com.au/wp-content/uploads/2016/12/gordon_g.png 400w" sizes="(max-width: 250px) 100vw, 250px" /></span>Nights<div class="on-air-dj-names">With Gordon Gee</div></li>			</ul>
		</div>
		<div style="clear:both;"></div></div><div class="fusion-additional-widget-content"></div></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:20px;"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last fusion-one-third fusion-column-last 1_3"  style='margin-top: 0px;margin-bottom: 0px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );'>
					<div class="fusion-column-wrapper" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:20px;"></div><div class="fusion-title title fusion-title-center fusion-title-size-two" style="margin-top:0px;margin-bottom:31px;"><div class="title-sep-container title-sep-container-left"><div class="title-sep sep-double" style="border-color:#ffffff;"></div></div><h2 class="title-heading-center"><span style="color: #ffffff;">Coming Up</span></h2><div class="title-sep-container title-sep-container-right"><div class="title-sep sep-double" style="border-color:#ffffff;"></div></div></div><div class="fusion-widget-area fusion-widget-area-4 fusion-content-widget-area"><style type="text/css" scoped="scoped">.fusion-widget-area-4 .widget h4 {color:#ffffff;}.fusion-widget-area-4 .widget .heading h4 {color:#ffffff;}.fusion-widget-area-4 .widget h4 {font-size:18px;}.fusion-widget-area-4 .widget .heading h4 {font-size:18px;}</style><div id="dj_upcoming_widget-3" class="fusion-footer-widget-column widget DJ_Upcoming_Widget"> 		
 		<div class="widget">
 		<h4 class="widget-title"></h4> 		<ul class="on-air-upcoming-list">
			<li class="on-air-dj"><span class="on-air-dj-avatar"><img width="225" height="225" src="//curtinfm.com.au/wp-content/uploads/2016/11/images.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="//curtinfm.com.au/wp-content/uploads/2016/11/images-66x66.png 66w, //curtinfm.com.au/wp-content/uploads/2016/11/images-200x200.png 200w, //curtinfm.com.au/wp-content/uploads/2016/11/images.png 225w" sizes="(max-width: 225px) 100vw, 225px" /></span>Bedroom Alley<div class="on-air-dj-names">With your favourites</div></li><br>			</ul>
		</div>
		<div style="clear:both;"></div></div><div class="fusion-additional-widget-content"></div></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:20px;"></div>

					</div>
				</div></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>
																					</div>
		</div>
					
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
							</div>
			
			
										
				<div class="fusion-footer">

										
																
						<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

									<div class="fusion-copyright-notice">
		<div>
				Copyright 2016-2017 Curtin Radio | <a href="//curtinfm.com.au/privacy-statement/">Privacy Statement</a> | All Rights Reserved | Designed and Built by <a href="http://jasonjordan.com.au">Jason Jordan</a>	</div>
</div>

								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
														</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='b3cd432d2837aaf262b63e4455005365';
hf4V='3db59fc0a6aa05385b6083d798caf131';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>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</script>
<script type='text/javascript' src='//curtinfm.com.au/wp-content/uploads/2017/07/a188425046a7ff4cc93ad7336606834a.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'119855586',post:'73',tz:'8',srv:'curtinfm.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '119855586', '73' ]);
</script>

		<script>
function latestFile() {
var fs = require('fs');

fs.readdir("serial/",function(err, list){
    list.forEach(function(file){
        console.log(file);
        stats = fs.statSync(file);
        console.log(stats.mtime);
        console.log(stats.ctime);
    })
})
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51884-29', 'auto');
  ga('send', 'pageview');

</script>	</body>
</html>
